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This Guide shows screen pictures made with Windows® XP. The 
appearance may vary under other Operating Systems.
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Why are PDF files popular?
The Portable Document Format has become a de-facto standard for 
document exchange across platforms and computing environments. 
More than 200 million PDF documents are posted on the World Wide 
Web. Key benefits that have driven this popularity are:

•  Integrity: PDF files look like the original documents they were 
created from. They conserve their appearance after sharing - 
regardless of platform, operating system or local settings on each 
computer or device.

•  File size: In many cases, PDF files can be more compact than their 
source documents - ideal for file transfer.

•  Security: PDF files can be digitally signed and password protected 
to prevent unauthorized changes.

•  Sharing: While the basic document content can be frozen, 
commenting and mark-up tools allow collective authoring and 
document review.

These advantages apply mainly to file transfer, but many people 
receiving PDF files need to access the document content, in order to edit 
or reformat it. This is the role of PDF Converter 5.

What PDF Converter does for you
The Nuance® PDF Converter 5 lets you unlock PDF and XPS files to edit 
them as Microsoft® WordTM, Microsoft® Excel®, Microsoft® 
PowerPoint®, Corel® WordPerfectTM, and generic RTF files. It also lets 
you open PDF files directly from these applications, edit them and save 
them in the appropriate file type. It converts PDF files up to and 
including version 1.7. Encrypted PDF files can be opened if the required 
password is provided.
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The PDF Product family
Nuance Communications, Inc. offers three PDF products:

•  Nuance PDF Converter to unlock PDF and XPS files

•  Nuance PDF Create! to create PDF files

•  Nuance PDF Converter Professional to unlock, create, edit, 
comment and share PDF files; and to unlock and create XPS files.

Installation and Activation
PDF Converter 5 detects previous versions and prompts for your 
confirmation to remove them. You should have administrator rights on 
the computer to install and activate the program. You need web access 
for activation.

1. Insert the CD-ROM in your CD-ROM drive
The installation program will start automatically. If it does not, locate 
your CD-ROM drive in Microsoft® Windows® Explorer and 
double-click the converter's autorun.exe file. Select a language for 
installation. The InstallShield® Wizard will appear.
(If you have downloaded the converter from the Nuance web site, 
double-click its autorun.exe file.)

2. License and Serial Number
You must accept the license agreement in order to proceed. You must 
enter a serial number. You will find this on the CD sleeve or on the 
Nuance web site at the download location. Be sure to keep the serial 
number in a safe place; it is fully checked only during product activation 
and is also needed for any re-installations.

3. Location and Setup Type
The installer offers a default location for the program. Accept it or define 
a different one. Select Complete or Custom Setup. Choose Custom to 
enable or disable the integration of PDF Converter in other programs. By 
default, all the programs offered in the PDF Converter Integration panel 
of the InstallShield Wizard will be enabled. You can later change any of 
these settings at any time using the Preferences panel accessed from the 
File menu of the Converter Assistant.
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4. Click Finish
Registration runs at the end of installation. Select Register Online to 
establish a connection to the Nuance web site. We provide an easy 
electronic form that can be completed in a few moments. When the form 
is filled, click Submit. If you decide not to register or to be reminded 
later, you can go to http://www.nuance.com to register online any time 
later. Click on Support and from the main support screen choose 
Register in the left-hand column. For a statement on the use of your 
registration data, please see Nuance's Privacy Policy.

5. Activate
You will be invited to activate the product at the end of installation. 
Please ensure that web access is available. Provided your serial number is 
found at its storage location and has been correctly entered, no user 
interaction is required and no personal information is transmitted. If you 
do not activate the product at installation time, you will be invited to do 
this each time you invoke the program. PDF Converter can be launched 
only five times without activation.

How to Get Help
This printed Quick Reference Guide accompanies the Nuance PDF 
Converter when it is supplied on a CD. This guide is also available in a 
PDF file on the CD and after installation in the program folder. It can 
also be accessed from the About panel. When the program is delivered 
electronically, this PDF document should be consulted. It is available at 
the download site.
Nuance PDF Converter has a comprehensive HTML online Help system. 
Use the Help Menu to open it at its Introduction.

Press F1 to open Help at the topic describing the currently 
open panel. Some dialog boxes have Help buttons.

A Release Notes file with latest information is available on the CD and in 
the program folder. The Nuance web site offers program information, 
with a regularly updated knowledge base and user forums.

Note: System requirements are presented on the product box and in online Help. 
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The PDF Converter Assistant
Start this from the Windows Start Menu or from your desktop if you 
placed a shortcut there. The Assistant lets you prepare and control 
conversions. Its Full view shows you a preview of PDF and XPS files to 
be converted and lets you set page ranges. The panel on the right lists all 
files selected for conversion; icons show loading or conversion status. 
Online help explains the meanings of the icons. 

PDF Converter 5 offers four levels of control:

Quick View: 
This allows quick conversions using current settings for everything 
beyond four basic choices.

Full View: 
This presents the same four buttons from Quick View, but also displays 
page previews and offers all settings that influence the conversions. 
Choose a mode to see its settings. Choose a target (or click the Output 
tool when there is no choice) to set saving options. Full view lists all files 
in the current conversion session along with status information for each 
of them.

Left View:
This appears when PDF Converter is called from inside a target 
application. Then only a single file can be converted, so just the left 
preview panel and its controls are needed.

No Assistant: 
From starting places where the input file and target are pre-defined, you 
can by-pass the Assistant altogether and perform a direct conversion 
using existing settings. See How to start the program.
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Converting with Quick View

Choose Quick View in the View menu. Then your conversions are an 
easy 4-step process, using current settings for everything else:

During conversion, the buttons are grayed. If View Result in the Output 
Options panel is selected, the converted file appears in its target 
program. 

Turn off the Quick View toggle in the View menu to return to Full view 
to see the processing summary, inspect and change settings or view page 
previews. If you close the program with Quick View active, it will 
reappear when the program is next started.

1. File Open: 
Select one or more PDF/
XPS files or drag and drop 
them onto the Quick View 
window.

2. Choose a processing mode: 
Standard Document, Legal, 
Spreadsheet or Form. 

3. Choose a target: Microsoft Word, Excel, 
PowerPoint, Corel WordPerfect or Rich Text 
Format.

4. Start the conversion.

Mode 
Tool 

Output
Tool 

Convert All
Tool 
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Converting with Full View

Here is the Assistant in Full View. Three sample files are loaded, the 
sample form is displayed in the Preview panel on the left. 

Select conversion mode 
and target and display 
their settings

Convert 
selected file

Restore 
preview

Remove files 
from list

View source 
or result file 
of selected 
item.

Move files 
up or down 
in the file 
list

Preview panel 
showing current 
page of selected file

Convert all 
listed files

List of loaded or 
converted files. 
Icons show file 
status. You can 
add files by drag-
and-drop.

This icon 
shows that the 
page has a text 
layer.

Pages without 
a text layer 
display this 
icon:

Preview each page of 
your PDF/XPS using 
these navigation buttons.

Specify a page range 
here. By default all 
pages are converted.

Open 
files
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Starting the Program
To make the services of PDF Converter easy to call on, it can be started 
from several locations, as described in the following procedures:

The Windows Start Menu

Choose Nuance PDF Converter 5.0 under Programs or All Programs. All 
conversions started from the Start menu use the PDF Converter 
Assistant. It allows you to name input PDF files and decide how to 
handle output files. Display of the created file is optional.

The Open PDF/XPS button in a Microsoft Word Toolbar

1. Use the Open PDF/XPS button  in a Microsoft Word toolbar 

or the Open PDF… item in the Word File menu to call an Open 
dialog box with PDF selected as file type. 
In Word 2007 go to the Nuance PDF tab, or access the File menu via 
the Office button. 

2. Choose a single PDF file, browsing if necessary. Click Open.
3. The Converter Assistant preview panel displays the first page of the 

input file. View other pages and set a page range if desired. 
4. Select the processing mode with the Mode tool or from the Options 

Menu. This calls the settings panel for the chosen mode. Make 
settings as desired.

5. Click the Output tool or select Word Document (the only possible 
target) in the Options menu to select saving options including 
whether to save to Office 2007 or to earlier versions.

6. Press  to start conversion, with a progress monitor. The 

resulting file is displayed in Microsoft Word ready for editing.

Note: In Office versions before 2007, if you do not see the Open PDF/XPS button 
in a toolbar, go to View > Toolbars and select Nuance PDF, or open the 
Preferences dialog box of the PDF Converter Assistant to enable Microsoft Word 
integration and restart Word.
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The Open Dialog Box in Microsoft Word

1. Click Word's File Open button  or go to the Microsoft Word 
File menu and click Open...

2. Select PDF (Portable Document Format) (*.pdf) or XPS in the Files 
of type box.

3. Select the PDF or XPS file you want to convert. Multiple selection is 
possible; then files are converted one after the other.

4. Click Open. (The picture shows steps 2, 3 and 4.)

5. Conversion starts with or without the Converter Assistant, as 
specified in the PDF Converter 5.0 Settings dialog box, found in 
Word's Tools menu. In Word 2007, the PDF Settings button in the 
Nuance PDF tab displays this dialog box.

6. If the PDF Converter Assistant is enabled, the PDF/XPS is 
previewed and you can change mode settings before starting the 
conversion. If the PDF Converter Assistant is disabled, conversion 
starts immediately, using the existing settings for the pre-defined 
mode.
10



7. Converted, editable documents are displayed in Microsoft Word.

8. A converted document will display as if it were still the PDF or XPS 
file. You must save it as a Word document with the command Save 
As.... If you use Save or Close without saving, you will lose either 
the converted document or the original file. The program warns you 
of this:

WordPerfect

Use the Open PDF/XPS item in the File menu of WordPerfect. Select a 
single PDF file and click Open. View pages in the PDF Converter 
Assistant in Left view. Set a page range if desired. Select a mode 
(standard or legal document) and its settings. Set output settings. Click 
the Convert All button. The resulting file is displayed in WordPerfect, 
ready for editing.

Microsoft Excel

Use the Open PDF/XPS button  in a Microsoft Excel toolbar or the 

Open PDF/XPS item in the File menu. For Excel 2007, see above under 
Word 2007. Select a PDF or XPS file and click Open. View the PDF in 
the PDF Converter Assistant left view. Set a page range if desired. Click 
the Spreadsheet button (the only possible mode) to set conversion 
options, (including one worksheet per table or per page). Set output 
settings. Click the Convert All button. The resulting file is displayed in 
Microsoft Excel ready for editing. 
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Microsoft Outlook

1. Select a message that has a PDF attachment. The PDF Converter 
buttons will become active.

2. Click the PDF Converter button  in the 

Outlook toolbar or in the message toolbar. In Outlook 2007, use the 
Nuance PDF tab in the message window.

3. If the message has more than one PDF/XPS, select which file to 
convert and click OK.

4. Here you can choose to use the PDF Converter Assistant for 
conversion or unlock your file without it. If you prefer automatic 
conversion, you choose the mode and target immediately.

Microsoft Internet Explorer

1. Right-click on a hyperlink leading to a PDF or XPS file.

2. Choose Open with Nuance PDF Converter 5.0.

3. The Assistant downloads and converts the file.

Windows Explorer

1. Right-click on a PDF or XPS icon or file name in Windows Explorer 
or a PDF or XPS icon on your desktop.

2. Choose a conversion mode and target from the shortcut menu. If you 
choose to use the Assistant, you make these choices in its Preview 
panel.
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Processing modes and outputs
Choose from four processing modes, depending on the content of the 
PDF/XPS file to be converted and the type of output you want. Here are 
your choices:

The settings for each mode are displayed on the left panel of the 
Assistant when you make a mode selection. The values are stored 
separately for each mode - this includes the image-only processing and 
graphic handling options that are common to all modes.

The output settings are displayed in the left panel when you make an 
output selection. The settings are the same for all targets and only one 
set of values is stored for use with all saving.

Mode Output

Standard Document

                   

Word              PowerPoint 2007     WordPerfect    RTF 
Word 2007

Legal Document Word                              WordPerfect                   RTF 
Word 2007

Spreadsheet Excel 
Excel 2007

Forms Word                                  RTF 
Word 2007
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Create Word or Excel 2007 output files by selecting the checkbox 
'Generate Office 2007 output' in the appropriate output panel. 
PowerPoint output is always for Office 2007; a downloadable plug-in 
from Microsoft extends this to Office 2003. See online Help.

Next we summarize the choices unique to each mode.

Standard Document conversions
Choose how the layout should be maintained:

•  True Page® places all elements in text boxes or frames.

•  Flowing Column uses text boxes and frames only when necessary, 
allowing body text to flow from one column to another.

Legal conversions
Choose to retain or drop legal-specific features:

•  Pleading numbers - these typically appear in left margins to define 
line numbers.

•  Images - these are typically stamps, seals, signatures or 
company logos.

Spreadsheet conversions
This mode can be used for PDF files containing partly or mainly tables. 
Choose what should be placed in each Excel Worksheet:

•   Per Page: Each page from the PDF will enter a separate 
worksheet. This will happen even if page content is not tabular; 
you can specify a page range to exclude unneeded pages.

•  Per Table: Each detected table is converted and placed in a 
separate worksheet. All content not detected as a table is placed in 
a separate worksheet at the end. The detected tables do not appear 
here, but are replaced by hyperlinks leading to the relevant 
worksheet table. 

When you do Standard Document conversions, tables in the PDF 
become tables in the output file.
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Form conversions

This uses Logical Form Recognition™ technology to detect form 
elements and convert them correctly. Choose from:

•  No form controls: The result will be a fillable form with static 
form elements. You can use form handling tools in the target 
application to modify the form design.

•  Create form controls: The result will be a fillable and editable 
form. You can change field labels and modify the form design.

Handling Mixed Input Files
Files often have mixed content: flowing text, tables and forms. In many 
cases you can process these files with the setting Standard Document 
and receive good results. For more precise control, you can use page 
ranges to separate forms and tables and convert them separately. For 
example, to best unlock a file with two pages of illustrated text, followed 
by a one-page table you want to do calculations on, and finally a 
three-page form - convert pages 1 and 2 as Standard Document, page 3 as 
Spreadsheet and pages 4-6 as Form.

How do PDF files work?
PDF files display texts correctly wherever they are viewed because they 
carry their typographic information with them. Fonts in the document 
are embedded in the PDF file and are used after distribution to 
reconstruct the document. The display does not depend on the needed 
font files being available on the viewing machine, nor on the language of 
its operating system.
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PDF documents present their pages as images. They can be marked-up 
and commented, but the ability to change the basic text is limited. Most 
PDF files can be searched, because the file has two layers. There is an 
image layer that is presented on-screen. Behind that there is usually a 
text layer that can be matched to the characters displayed on the screen.

When the starting point for a PDF file is a set of images, or a scanning 
process, this text layer is not present and the result is an image-only 
PDF. When the starting point is an editable document, the text layer can 
be created and the PDF is called 'Normal' or 'Searchable'. The creator of a 
PDF can require provision of a password to allow access the text layer.

How does PDF Converter work?

PDF Converter has the ability to perform Optical Character Recognition 
(OCR). This is the process of extracting text from an image. It does not 
need to use OCR to unlock PDF or XPS files with an accessible text layer 
- it must capture the page layout and arrange the given text and other 
elements correctly on each page in the new document.

Display layer

Text layer
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Optical Character Recognition (OCR) is normally used only for input 
pages without an accessible text layer or when non-standard character 
encoding is detected, but you can require it for any conversion under 
Processing Options in the Converter Assistant.

Handling Image-only Pages

Pages without a text layer are a special case for conversion. You can 
decide how the program should handle these pages: convert them with 
the built-in Optical Character Recognition (OCR), transfer them as 
images to the target document or skip them. You can require inspection 
of the first pages (up to ten) in files you open. Optionally, you can set 
conversion to be stopped, if no text-layer pages are detected. If you have 
ScanSoft® OmniPage®, you can use this to have more control over the 
recognition process.

Language Support
PDF Converter supports over 100 languages, including Danish, Dutch, 
English, Finnish, French, German, Italian, Norwegian, Polish, 
Portuguese, Spanish and Swedish. The program can convert 
multi-lingual documents. A full list of supported languages is provided 
in online Help. Correct language choice is important for converting 
image-only pages and handling non-standard encoding.

Web Updates 
Select Automatic Web Updates under File/Preferences to be informed 
whenever a program update is available. You can get the latest program 
updates directly from the Preferences or the About panels of PDF 
Converter Assistant. Please ensure that web access is available.
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XPS File Support
The support for XPS files provided by the members of the PDF product 
family is as follows:

Un-installation
1. Select Add/Remove Programs from the Control Panel. Under 

Vista, select Programs and Features from the Control Panel.

2. Select Nuance PDF Converter 5.0.

3. Click Remove to uninstall the program or Change to auto-repair it.

A de-activation step is performed at the start of uninstallation, allowing 
you to reinstall the program later without re-activation problems. 
De-activation requires web access.

Professional Create Converter

XPS to PDF Yes Yes No

PDF to XPS Yes No No

Unlock XPS
(XPS to Word, etc.)

Yes No Yes
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